collapse

Author Topic: Getting Error code 406 in phpmyadmin  (Read 1526 times)

Offline mntuppcc

  • Newbie
  • *
  • Posts: 24
  • Karma: +0/-0
Getting Error code 406 in phpmyadmin
« on: May 21, 2019, 02:42:10 AM »
Hello Admin,
Can you please check why I am getting error 406 in my phpmyadmin. Its creating trouble so please sort this out ASAP.
Thanks.

Offline SE-JAY

  • Administrator
  • Hero Member
  • *****
  • Posts: 763
  • Karma: +20/-1
Re: Getting Error code 406 in phpmyadmin
« Reply #1 on: May 21, 2019, 04:49:00 AM »
Hello Admin,
Can you please check why I am getting error 406 in my phpmyadmin. Its creating trouble so please sort this out ASAP.
Thanks.

Everything seems normal on my end. When are you receiving this error?
Join Our Awesome Affiliates Program! Click Here For More info

Offline mntuppcc

  • Newbie
  • *
  • Posts: 24
  • Karma: +0/-0
Re: Getting Error code 406 in phpmyadmin
« Reply #2 on: May 21, 2019, 11:01:51 PM »
Hello Admin,
Can you please check why I am getting error 406 in my phpmyadmin. Its creating trouble so please sort this out ASAP.
Thanks.

Everything seems normal on my end. When are you receiving this error?
Whenever I try to execute SQL Query from phpmyadmin.

Offline SE-JAY

  • Administrator
  • Hero Member
  • *****
  • Posts: 763
  • Karma: +20/-1
Re: Getting Error code 406 in phpmyadmin
« Reply #3 on: May 21, 2019, 11:28:32 PM »
Domain name?
Exact Query ?
It could be something that is being rejected by mod_security.

Also please confirm if the issue is still on going or was it an one off situation?
« Last Edit: May 21, 2019, 11:30:58 PM by SE-JAY »
Join Our Awesome Affiliates Program! Click Here For More info

Offline mntuppcc

  • Newbie
  • *
  • Posts: 24
  • Karma: +0/-0
Re: Getting Error code 406 in phpmyadmin
« Reply #4 on: May 22, 2019, 02:18:40 AM »
Domain name?
Exact Query ?
It could be something that is being rejected by mod_security.

Also please confirm if the issue is still on going or was it an one off situation?
Domain name is indiabattles.com
Error 406, even on simple query like select * from `users` where ....
.The issue is still there, Please look into the issue and solve ASAP.

Offline SE-JAY

  • Administrator
  • Hero Member
  • *****
  • Posts: 763
  • Karma: +20/-1
Re: Getting Error code 406 in phpmyadmin
« Reply #5 on: May 22, 2019, 10:47:22 AM »
Can you check and confirm if it is good to go? I made some slight changes.
Join Our Awesome Affiliates Program! Click Here For More info

Offline mntuppcc

  • Newbie
  • *
  • Posts: 24
  • Karma: +0/-0
Re: Getting Error code 406 in phpmyadmin
« Reply #6 on: May 22, 2019, 11:03:57 AM »
Can you check and confirm if it is good to go? I made some slight changes.
Thanks for looking into the matter but the problem is still there.

Offline mntuppcc

  • Newbie
  • *
  • Posts: 24
  • Karma: +0/-0
Re: Getting Error code 406 in phpmyadmin
« Reply #7 on: May 22, 2019, 11:24:32 AM »
Can you check and confirm if it is good to go? I made some slight changes.
Now it was solved for a few moments, but it is again there..
« Last Edit: May 22, 2019, 11:31:12 AM by mntuppcc »

Offline mntuppcc

  • Newbie
  • *
  • Posts: 24
  • Karma: +0/-0
Re: Getting Error code 406 in phpmyadmin
« Reply #8 on: May 22, 2019, 12:53:48 PM »
I hope every problem will be solved soon, right now I'm unable to even login in my DB. Request you to please solve the issues ASAP

Offline SE-JAY

  • Administrator
  • Hero Member
  • *****
  • Posts: 763
  • Karma: +20/-1
Re: Getting Error code 406 in phpmyadmin
« Reply #9 on: May 22, 2019, 01:11:36 PM »
Just made some updates. Please confirm if it is good to go.
Join Our Awesome Affiliates Program! Click Here For More info

 

* User Info

 
 
Welcome, Guest. Please login or register.
Did you miss your activation email?

Recent Posts

Re: Shared hosting cancelled / not activated by cuteseal
[January 22, 2020, 11:33:37 PM]


Re: Shared hosting cancelled / not activated by SE-JAY
[January 22, 2020, 11:01:36 PM]


Shared hosting cancelled / not activated by cuteseal
[January 22, 2020, 10:36:20 PM]


Re: subdomains not working with me :( by SE-JAY
[January 21, 2020, 12:50:01 PM]


Re: subdomains not working with me :( by amrhelw
[January 21, 2020, 11:23:01 AM]